Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Думаю проблема в блокировке двигателя, посоветуйте

21.04.11

Добрый день уважаемому сообществу, нужна Ваша помощь, мой потенциал иссяк 8-(


Машина N16 2005 г.

1. Поменял двигатель в машине ( точнее так, вернул в машину родной двигатель с поменяной головой, а до этого ездил на контрактном 3 года)

2. Все проверил - перепроверил 100 раз - нет искры  -  менял свечи, проверял контакты, все дергал, вставлял вынимал - пох, нет искры

3. Решил что работает блокировка двигателя - пошел "курить" мануал - вычитал про NATS - проделал процедуру , описанную в разделе NATS ( 5 сек вкл, 5 сек выкл/2 раза) - машина завелась с полпинка, но, в ссилу того что посторонние звуки в движке наблюдались - вылез с сидения и пошел послушать - не дошел до капота - машина заглохла, заглохла спокойно как будто зажигание выключили


И все...больше признаков жизни не подает - с ключа открывается/закрывается, индикатор NATS мигает как положено, стартер крутит...искры нет


4. Батарейки в ключах поменял - пох, решил заново обучить ключи, внимательно проделал процедуру, все моргнуло/мигнуло как надо - результата ноль - нет искры.......


Помогите, иначе я ее убью...об стену...а потом себя -))

21.04.11


to mrblues: NATS работает только на запуске. Работающий двигатель она не заглушит.

После того, как движок заглох Вы снова перепроверили все датчики или плюнули на это грязное дело и решили ее убить?

Если нет, то придется начинать все сначала. Опять соединения датчиков, разъемы и пр.

21.04.11



Messir: NATS работает только на запуске #

Работает только перед запуском. в крайнем положении ключа лампа уже должна погаснуть

21.04.11



Messir: NATS работает только на запуске #

Работает только перед запуском. в крайнем положении ключа лампа уже должна погаснуть

21.04.11
Dimon-811: ...в крайнем положении ключа лампа уже должна погаснуть #

mrblues: индикатор NATS мигает как положено #



21.04.11
Messir: to mrblues: NATS работает только на запуске. Работающий двигатель она не заглушит.
После того, как движок заглох Вы снова перепроверили все датчики или плюнули на это грязное дело и решили ее убить?
Если нет, то придется начинать все сначала. Опять соединения датчиков, разъемы и пр. #

Да, конечно, все перепроверил после того как заглохла, более того, снимал клапанную крышку, все разъемы, менял местами датчики положения ( колена и распреда) да чего я только не делал - это я так кратко описал, все это происходит уже неделю

21.04.11

А , вот еще вопрос вдогонку, хотел считать ошибки, где-то прочитал что надо поставить перемычку на диагностическом разъеме между крайними "штырьками" Но у меня крайние штырьки пустые, ткните носом где правду поискать?

21.04.11
Dimon-811: Работает только перед запуском #

Понял, спасибо, т.е. иммобилайзер можно оставить в покое.....пипец, мой мозг кипит....

21.04.11


to mrblues: Может Вы не те крайние штырьки имеете ввиду?

Перемыкать надо 1 и 8

21.04.11
Messir: to mrblues: Может Вы не те крайние штырьки имеете ввиду?
Перемыкать надо 1 и 8
#

Да именно, первый и восьмой , я сам с этой картинки и смотрел, 8-й есть, но 1-го и 2-го, как и всего нижнего ряда - нет, там пусто

21.04.11


to mrblues: Очень странно... А других разъемов нет?


По проблеме с запуском. Попробуйте отключить АКБ и перемкнуть клеммы между собой.

21.04.11

если целые катушки и не перепутаны местами порядок цилиндров (имею ввиду что первый провод на катушке 1 цилиндра и т.д.) - то это иммобилайзер


ЗЫ - не пробовали вторым ключом?

21.04.11
nissan_brest: если целые катушки и не перепутаны местами порядок цилиндров (имею ввиду что первый провод на катушке 1 цилиндра и т.д.) - то это иммобилайзер

ЗЫ - не пробовали вторым ключом? #

Тоже может быть.

В таком случае, заглохла она по другой причине. Может РХХ клинит.

21.04.11

to Messir: кстати - может дросель тупо не открывается ..... хотя из разряда фантастики

21.04.11
nissan_brest: вылез с сидения и пошел послушать - не дошел до капота - машина заглохла, заглохла спокойно как будто зажигание выключили #

Не, это как раз вряд ли, потому что на газ-то никто не нажимал:

вылез с сидения и пошел послушать - не дошел до капота - машина заглохла, заглохла спокойно как будто зажигание выключили

21.04.11

не понял я вас

21.04.11


to nissan_brest: Прошу прощения, это проблема форматирования новых сообщений.



nissan_brest: to Messir: кстати - может дросель тупо не открывается ..... хотя из разряда фантастики #

Вот на это и был мой предыдущий пост.

На газ ведь никто не нажимал, так что и дроссель ни при чем.

21.04.11

to Messir: )) я ж говорю - из разряда фантастики ))

как по мне - вся проблемма с иммобилайзером

22.04.11

Парни, большое спасибо за помощь, проблема решена, она оказалась настолько банальной, что даже стыдно писать -))))))))))


Из общего пучка проводов, который идет на катушки свечей, отходит желтый с черным провод (по-видимому масса катушек), который крепится на корпус впускного коллектора, так вот внутри зажимной клеммы "отзеленел" провод. Я его раз 5 прикручивал/откручивал (и даже клемму чистил -)))))) и не заметил, может и дальше не заметил-бы, просто начал тупо силой дергать все провода в клеммах на предмет плохого контакта и этот оторвался от легкого усилия


Вчера в ночи на радостях "прохватил" на машинке километров 30...соскучился -)))


Еще раз всем большое спасибо




ПыСы: А вот тема диагностического разъема так и осталась не раскрытой. Вчера полез туда с фонарем и с лупой еще раз. В нихнем ряду, как выяснилось, все же есть несколько контактов, но вот первого и второго нет точно

Вот такая странность


Я же про тот разъем говорю, который стоит на пластике нижней части торпеды, почти у ног водителя? -))))

22.04.11


to mrblues: Поздравляю с решением проблемы! Оказывается, чудес не бывает.


В нихнем ряду, как выяснилось, все же есть несколько контактов, но вот первого и второго нет точно

А первого и второго и по схеме в нижнем ряду нет.

22.04.11

Я про первый и второй по номерам, они в верхнем ряду слева


Написать комментарий
Участники клуба оставили сообщений: 45253
Последний зарегистрированный участник клуба: rusfoy