Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Не заводится. Проблема в иммобилайзере?

01.01.16

Здравствуйте! Nissan Almera 2004 года. Машина не заводится. Это случается внезапно, без каких-либо видимых причин. Панель показывает, что машина не видит ключ - стартер не крутит, либо показывает, что ключ на месте, стартер крутит, но машина не заводится. Механических причин этой проблемы нет, так как машина вне этих указанных моментов заводится как часы. Проблемы начались с наступлением холодов. Один специалист по сигналкам указал на иммобилайзер и отправил меня у другому специалисту, который отключил обходчик, а так же с ним и автозапуск, и заявил, что проблема в неправильной установке обходчика. Поездил недели 2-3 - была плюсовая температура, кстати, - снова та же проблема. Временами все решается тем, что я вынимаю клеммы аккумулятора, жду минут 5, после чего машина заводится как ни в чем не бывало, но чаще - гораздо чаще! - я встаю на несколько часов в ожидании друзей, кто буксирует меня к ближайшему сервису, где машина волшебным образом начинает вести себя умницей, не показывает никаких проблем, заводится, едет - словом, буд-то никаких проблем нет. Посоветуйте, поделитесь. Спасибо!

01.01.16


to Almo7964:

Совет чрезвычайно прост. Несколько раз разнять и снова соединить разъём антенны иммобилайзера. (под кожухом на замке зажигания)

Делать аккуратно, разъём очень "хлипенький". Чем попало брызгать на него не стоит, можно только навредить.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
02.01.16


to =АвтодeД: Спасибо, друг! Стоило мне подергать за эту клемму, как все встало на свои места) Все работает, машина поехала))

02.01.16
Almo7964: to =АвтодeД: Спасибо, друг! Стоило мне подергать за эту клемму, как все встало на свои места) Все работает, машина поехала)) #

Да пожалуйста. Удачных поездок.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
20.05.16

А мой метод такой. Я вынимаю ключ чпокаю кнопку открытия дверей и завожу)))

26 Февраль

Здравствуйте!
Машина Альмера классик 2008 мкпп.
При вкл. зажигания начинает часто моргать лампа иммо на тахометре.Машина не заводится,стартер не крутит,насос молчит.
Провел самодиагностику (педалью газа).Выдает странный код ошибки 16 длинных вспышек, потом 4 коротких,потом 2 коротких и затем 6 коротких.Потом все по новому кругу.
Что это за ошибка такая или решение проблемы подскажите...

26 Февраль


to dim43: использавать второй ключ с чипом. Не поможет, тогда подергать разъем антенки или прописка чипов....

27 Февраль
dim43: Что это за ошибка такая или решение проблемы подскажите..

И ошибку выдаёт как раз по иммобилайзеру.

0426 - неверные данные от блока управления иммобилайзером


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
27 Февраль

Второй ключ не помогает,разьем антенны снимал и раз 10 - не хочет... Неужели оба ключа разом отпали?

27 Февраль
dim43: Неужели оба ключа разом отпали? #

Вряд ли, скорей с антенной или блоком что-то. Или проводка.

27 Февраль

Печаль...Быду звонить проводку,потом кольцо менять,если не получится то менять панель приборов,эбу и ключи...

Спасибо.

27 Февраль
dim43: то менять панель приборов,эбу и ключи... #

Бесполезная трата средств и времени. Надо к спецам подъехать и проверить иммо или перепрописать чипы.

27 Февраль

Машина не едитСтоит в г.Чехов... Спецов там не нашел.Нашел Контору в Москве которая занимается именно этими проблемами на ниссанах www.odometr.ru описал им суть проблемы - говорят что примерное лечение 6000(это примерно),лучше начать с проводки.Так же нашел комплект б/у (панель,эбу,антенна и ключ) за 10 000 отдают.

Вот и думаю.

27 Февраль


to dim43: раз был такой глюк у товарища, мы кинули плюсовой провод напрямую к насосу, машина завелась и потом работала, глюк сам пропал

27 Февраль

дык и стартер не крутит и насос не качает, я так подозреваю и форсунки блокированы иммибилайзером

27 Февраль

Ключ в положение "выкл" лампа иммо моргает как положено примерно раз в 1-2 сек.Вкл. зажигание-загорается панель приборов,лампа иммо моргает очень часто без остановки насос в баке молчит.Ключ на старт - тишина,только реле под рулем щеклает и все,и почему то часы на панели тухнут когда ключ на старт.

27 Февраль
dim43: нашел комплект б/у (панель,эбу,антенна и ключ) за 10 000 отдают. #

А дело окажется в проводке))) И все по новой.

dim43: дык и стартер не крутит и насос не качает #

И не будет ничего крутить...

Рекомендую + хотя бы в блоке найти, бывает пропадает.

27 Февраль


to dim43: ты попробуй кинь плюс на насос, хуже точно не будет

27 Февраль
владимир: плюс на насос, хуже точно не будет #

Никакого смысла.

27 Февраль


to vitalliy: Виталя , я же написал, что была аналогичная ситуация, и помогло

27 Февраль
владимир: что была аналогичная ситуация, и помогло #

Иммо блокирует: стартер, ЭБУ, т.е. форсунки, насос, зажигание... ничего этого не будет. Толку от жужжащего насоса то? А ситуация была значит не аналогичная, а это большая разница.


Написать комментарий
Участники клуба оставили сообщений: 44617
Последний зарегистрированный участник клуба: Xenon113