Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

выключается магнитола

03.05.12

после тщательной мойки салона на альмере н16 2002г начала произвольно выключаться штатнаа магнитола nissan part n 28113 bn 314. В момент отключения питание 12в не пропадает. Где искать проблему?

03.05.12

Добрый день! Проверьте еще раз все разъемы, это может из-за плохого контакта.

03.05.12


to oleg_khimchenko: Только магнитола или фары и освещение в салоне выключается ? Возможно сам контакт на магнитоле глючит.

06.05.12

проверил разъемы, отключил все колонки, оставил только питание и провод от имобилайзера, и все равно мафон запускается и через несколько секунд начинает циклично перезагружаться. И что интересно если вдруг начинает работать ровно и в этот момент нажать клавишу на водительской двери блокировки центр замка, то мафон опять начинает перезагружаться. Может включиться и пол часа нормально работать, а потом вырубается на пару часов , потом сам включается. Я пробовал после запуска снять провод имобилайзера (без него в момент запуска он пишет wait) ничего не меняется, все равно живет своей жизнью. Понес на радиорынок, там много спецов по ремонту электроники, но все когда узнают, что он кодированый , не хотят браться. Есть у кого соображения, как вернуть аппарат к жизни?

07.05.12
oleg_khimchenko: после тщательной мойки салона #

Вот тут ключевая фраза. Вы салон что, заливали со шланга? Куда именно лили воду?

Проверять надо для начала подачу питания на магнитолу. Пропадает ли питание. Возможно, что сама магнитола вполне исправна и все дело в каком-либо залитом блоке.

10.05.12

жена помыла торпеду мыльной мочалкой и потом смыла все мокрой мочалкой, т.е. со шланга воду не лили. Питание не пропадает. Со шланга мылись только оббивки дверей. Мафон открыл- признаков воды в нем нет.

10.05.12
oleg_khimchenko: Мафон открыл- признаков воды в нем нет. #

Чтобы вода попала вовнутрь - это надо ну очень постараться.


А питание проверяли?

01.11.12

действительно, может просто где то чтото с проводом

02.11.12
Малов Илья: действительно, может просто где то чтото с проводом #

Вполне возможно.

08.01.13

Друзья, всем привет. Нужен совет, на моей Альмере 16 (2004г) переодически на несколько секунд гаснет штатный боротовой компьютер. Чаще это случается при повышенной влажности погоды. За поездку в 16 км протяженностью, он может выключится 3-7 раз.Т.е. комп гаснет на 2-3 секунды, радио перестает работать, а потом сам включается. Что это может быть?

Спасибо

08.01.13


to Цветок Сакуры: Здравствуйте.

Проблема определенно по питанию. Проверяйте контакты в предохранителях и контактную группу замка зажигания.


Написать комментарий
Участники клуба оставили сообщений: 45175
Последний зарегистрированный участник клуба: Роман 37