Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Неисправности иммобилайзера

15.02.10

Форумчане-электрики, выручайте!!! Имеем: Альмера N16, 2006, LUX, автомат, 60000 пробега. Уж 4 года как ездила, особых хлопот не доставляла. Этой зимой с началом морозов (-25) начала проявляться беда, которую я сначала по ошибке отнес к глюку иммо, но сейчас усомнился. Проявляется она так:
На морозе, а в последнее время даже при -10, утром включаем зажигание. Прожужжал бензонасос, загорелись щиток, лампы аккумулятора, масла, чека. Лампа иммо продолжает мигать... (Как я понял, если иммо не увидил бы ключ, она бы горела постоянно). Стартер не крутит, втягивающее не щелкает, климат не включается. Выключаем зажигание, включаем опять - и так 100-200 раз (я не утрирую, не меньше 100 раз!!!) до тех пор, пока при очередном включении не случится чудо - перестанет мигать иммо, включится климат, загорятся подсветки кнопок стеклоподъемников, лампочка O/D (специально отжимаю кнопку на ручке, т.к. по этой лампочке удобнее всего заметить МОМЕНТ НАСТУПЛЕНИЯ ЧУДА). Но это только пол-дела. Далее делаем стартером 10-15 попыток по 5-10 секунд для запуска двигателя, который обычно заводится с пол-оборота. Причем стартер крутит весело, свечи новые, а даже попыток схватить - не одной. Через 10-15 попыток - РАЗ - и все, с пол-оборота заводится. И так каждое утро при ночевках на улице. После гаража, где около +5, никаких хлопот... Все ТО прохожу у дилера. 2 недели назад на ТО-60000 озадачил их этим вопросом. Ответ - диагностика ошибок не выявила, все ок, установлена нештатная сигнализация, давайте ее демонтировать, потом будем думать дальше. Но сигнализацию-то я ставил сам, и могу с уверенностью сказать, что блокировку я делал только одну - рвал цепь бензонасоса после блока предохранителей, а он, как я уже писал, исправно жужжит. На сервисе ни в какую - сначала демонтаж всего инородного, потом дальнейший развод клиента. Может, есть у кого мысли на сей счет? Переждать в гараже до лета прошу не предлагать ! :-)  Я и так на это обречен... Заранее спасибо!

16.02.10

После заводки иммо гаснет? Следует проверить контакты иммобилайзера. Антенна иммо находится рядом с замком зажигания. Если снять обшивку, то все там увидите. Если проследить от нее по проводам, то увидите, куда она идет. В этом месте и нужно почистить контакты.
Советую провести самодиагностику. Делается это так:
Проверить что педаль акселератора (газ) полностью отжата (отпущена).
Включить зажигание но НЕ запускать двигатель.
Ожидать 3 секунды.
В течение следующих 5 секунд полностью нажать, а затем полностью отпустить педаль акселератора 5 раз.
Ожидать 7 секунд.
Полностью нажать педаль акселератора и так держать в течение 10 секунд.
Лампа "Check Engine Light" на панели приборов (неисправности двигателя) начнет мигать, сообщая код неисправности. Полностью отпустить педаль акселератора.

Лучше конечно разбирать все и смотреть самостоятельно. Также советую прочистить бензофильтр.

16.02.10

Спасибо большое, буду пробовать...

17.07.12

А можно природу объяснить?

17.07.12

Также советую прочистить бензофильтр.

19.07.12
Slavin: А можно природу объяснить? #

Природу чего?


Написать комментарий
Участники клуба оставили сообщений: 45184
Последний зарегистрированный участник клуба: Роман 37